Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19
Site Access Check...Need Help...
Page 1 of 3 123 LastLast
Results 1 to 10 of 29

Thread: Site Access Check...Need Help...

  1. #1
    Associate
    Join Date
    Aug 2002
    Posts
    10

    Site Access Check...Need Help...

    Can I impose upon some members of the room to check this site for me? www.nubiint.com. I'm getting conflicting reports that some people cann access it and some can not. I run this on a w2k/apache server that I'm hosting and can't seem to get a handle on what the problem is. Most are telling me that they get an error stating site not avail or something similiar.
    I'm not really looking for a crtique on the design because the only thing I've done is change the default colors.
    Any response is appreciated.

  2. #2
    Guest

    Re:Site Access Check...Need Help...

    got there no problem.

  3. #3
    Mentor
    Join Date
    Jun 2001
    Posts
    1,672

    Re:Site Access Check...Need Help...

    I cannot access it. Browser says loading site, but it just sits there forever, nothing comes up.

  4. #4
    Mentor
    Join Date
    Jun 2001
    Posts
    1,672

    Re:Site Access Check...Need Help...

    Just saw Mountainman's reply. Must be DNS-related.

  5. #5
    Associate
    Join Date
    Aug 2002
    Posts
    10

    Re:Site Access Check...Need Help...

    Anyone happen to know how I can troubleshoot this? I see the connections and attempts being made, but that's about it. I can't tell if it's an Apache or an access issue.

    Thanks

  6. #6
    Mentor
    Join Date
    Jun 2001
    Posts
    1,672

    Re:Site Access Check...Need Help...

    What is the IP address of your server?

  7. #7
    Associate
    Join Date
    Aug 2002
    Posts
    10

    Re:Site Access Check...Need Help...

    The public IP is 67.33.132.25.

  8. #8
    Guest

    Re:Site Access Check...Need Help...

    it loads here (in a new konqueror tab btw )

  9. #9
    Mentor
    Join Date
    Jun 2001
    Posts
    1,672

    Re:Site Access Check...Need Help...

    Couldn't load the site by the IP address either. Are you using a name-based virtual domain?


  10. #10

    Re:Site Access Check...Need Help...

    Loads fine here.....

Similar Threads

  1. How to establish site to site vpn - Linux machine and cisco asa?
    By ashokoffice in forum Linux - Hardware, Networking & Security
    Replies: 1
    Last Post: 02-20-2013, 07:23 PM
  2. Check out this site.
    By in forum Linux - General Topics
    Replies: 3
    Last Post: 10-12-2003, 07:27 PM
  3. check out my site
    By in forum General Chat
    Replies: 20
    Last Post: 08-17-2002, 01:27 AM
  4. can't access ftp site behind a proxy server
    By kyiu in forum Linux - Hardware, Networking & Security
    Replies: 3
    Last Post: 05-13-2002, 03:24 AM
  5. Was I the only one who couldn't access this site?
    By stryder144 in forum Announcements and Suggestions
    Replies: 17
    Last Post: 02-05-2002, 11:51 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •