Anyone know how to un-require libraries in perl? Like remove them during run time in favor of other libraries if the usre so chooses? ???