Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19
Afterstep on RH7.2
Results 1 to 2 of 2

Thread: Afterstep on RH7.2

  1. #1
    Moderator
    Good Guru
    Schotty's Avatar
    Join Date
    Jul 2001
    Location
    Milwaukee, WI
    Posts
    5,760

    Afterstep on RH7.2

    I miss afterstep. Anyone know of how to make it work on redhat7.2?

    Thanks
    Schotty

  2. #2

    Re: Afterstep on RH7.2

    you should be able to install the older rpms. www.afterstep.org seems to be down at the moment...

Similar Threads

  1. Tutorial for AfterStep??
    By papanohair in forum Linux - Software, Applications & Programming
    Replies: 1
    Last Post: 12-01-2002, 09:56 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •