Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19
PyKDE
Results 1 to 2 of 2

Thread: PyKDE

  1. #1
    nfallon
    Guest

    PyKDE

    Just wanted to pass along this information. PyKDE will not work with Mandrake 8.1. The KDE version that installs with Mandrake 8.1 is not compatible with the current release of PyKDE. The developers are working on the next version which should support it.

    Neil

  2. #2

    Re: PyKDE

    Interesting, thanks for the info!

    Aragorn
    If you give a man a fire he'll be warm, if you light the man on fire he'll be warm for life.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •