hiii everyone...
i m trying to configure squid server in debian 6 by aptitude install squid command but it show an error as ......
package is not avilable mean i m not installed correctly...


please help me .....thanks....