hi,

when i respond to email i have "start my reply above the quoted text" selected in the options but yet it it always puts the cursor below.
any ideas? this never use to happen before.
???

drake 8.1