Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19
Problems
Results 1 to 2 of 2

Thread: Problems

  1. #1

    Problems

    Hi,

    I have 2 windows server 2000 systems and about 30 computers. I had an westell modem with a linksys router hooked to it. Now i upgraded to the netopia business router built inside of it. I can configure new modem if i plug into it but when i connect switches to it all of the other computers are still pulling he old default gateway. I have changed the default gateway on servers and still no luck. Can anyone help.

  2. #2
    Senior Member RickDev's Avatar
    Join Date
    Jul 2005
    Location
    Melbourne, Florida
    Posts
    438
    Are they configured for DHCP (the workstations)? Are you using the Business Modem as the DHCP server?
    RickDev
    "Nobody knows what I do until I stop doing it."


    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.
    |
    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.
    |
    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

Similar Threads

  1. Problems getting to LJR
    By demian in forum Announcements and Suggestions
    Replies: 39
    Last Post: 01-18-2004, 01:07 AM
  2. MSN problems
    By trickster in forum Linux - Software, Applications & Programming
    Replies: 6
    Last Post: 08-02-2003, 10:46 PM
  3. apt-get problems...
    By gmoreno in forum Linux - General Topics
    Replies: 9
    Last Post: 11-13-2002, 07:42 AM
  4. problems
    By torch in forum Redhat / Fedora
    Replies: 1
    Last Post: 09-01-2002, 06:27 PM
  5. pan problems
    By linuxslacker in forum Linux - Software, Applications & Programming
    Replies: 4
    Last Post: 01-01-2002, 01:00 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •