Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19
Footer
Results 1 to 2 of 2

Thread: Footer

  1. #1
    Newbie
    Join Date
    Nov 2006
    Posts
    2
    I have just completed 25 chapters, each of which, until now, has shown page numbers in the footer area.

    Now they are all showing the following: (Page\*Arabic)
    and this is true of the back-up copies as well.

    I am using XP SP2
    and Word from Office 2003.

    Just before I noticed this for the first time, Firefox updated itself.
    though I can't see how this could have caused the problem.

    Any clue would be welcomed.

    reinhold

  2. #2
    Did you change the default language for your normal template?

    Code:
    Tools > Language > Set language
    That could change the settings for all your MS Office files.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •