Version: 1.1

Summary
Who should read this document: Customers who use Microsoft Windows

Impact of Vulnerability: Denial of Service

Maximum Severity Rating: Important

Recommendation: Customers should apply the update at the earliest opportunity.

Security Update Replacement: This bulletin replaces a prior security update. See the frequently asked questions (FAQ) section of this bulletin for the complete list.

Caveats: None

Tested Software and Security Update Download Locations:

Affected Software:

? Microsoft Windows XP Service Pack 1 and Microsoft Windows XP Service Pack 2 ? Download the update

? Microsoft Windows XP Professional x64 Edition ? Download the update

? Microsoft Windows Server 2003 and Microsoft Windows Server 2003 Service Pack 1 ? Download the update

? Microsoft Windows Server 2003 for Itanium-based Systems and Microsoft Windows Server 2003 with SP1 for Itanium-based Systems ? Download the update

? Microsoft Windows Server 2003 x64 Edition ? Download the update

? Note The security updates for Microsoft Windows Server 2003, Microsoft Windows Server 2003 Service Pack 1, and Microsoft Windows Server 2003 x64 Edition also apply to Microsoft Windows Server 2003 R2.


Non-Affected Software:

? Microsoft Windows 2000 Service Pack 4

? Microsoft Windows 98, Microsoft Windows 98 Second Edition (SE), and Microsoft Windows Millennium Edition (ME)


The software in this list has been tested to determine whether the versions are affected. Other versions either no longer include security update support or may not be affected. To determine the support life cycle for your product and version, visit the Microsoft Support Lifecycle Web site.

read more...