Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19
IE Forum trouble
Results 1 to 7 of 7

Thread: IE Forum trouble

  1. #1
    Senior Member
    Join Date
    Jan 2005
    Location
    Neer Springfield, MA
    Posts
    443
    I use IE6, to start things off. When I am on forums, like this one, usually when I type my username and password in and press enter a pop-up comes up usually saying would you like windows to remember your password and automatically sign in. For a long time now that has been working and I rarely have to sign in unless I delete my cookies. Does any body know how I can get this thing to show up again so I dont have to retype my password and etc. everytime I switch a website?

    I don't think I clicked don't ask again the last time although that may be the case...
    "If you enjoy what you do, you'll never work another day in your life."

    My man confucius said it well :D

    Why is my signature text blue I did not make it like that??

  2. #2
    Mentor
    Join Date
    Aug 2004
    Location
    Toronto, Canada
    Posts
    1,159
    Go to Internet Options and to the Content tab, click on Auto Complete button and make sure Web Addresses, Usernames, and the Prompt me to save passwords is check marked. if they are, you can clear forms and passwords so it'll ask all over again.

    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

  3. #3
    Senior Member
    Join Date
    Jan 2005
    Location
    Neer Springfield, MA
    Posts
    443
    Ok thats all set but I still keep having to log in every time I switch a web site...
    "If you enjoy what you do, you'll never work another day in your life."

    My man confucius said it well :D

    Why is my signature text blue I did not make it like that??

  4. #4
    Associate
    Join Date
    Feb 2005
    Posts
    14
    could be cookie related issue
    just a guess as i use firefox good luck sorting it out

  5. #5
    Mentor
    Join Date
    Aug 2004
    Location
    Toronto, Canada
    Posts
    1,159
    Try deleting your temporary internet files and cookies, also make sure your security settings are no higher than normal.

    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

  6. #6
    Senior Member
    Join Date
    Jan 2005
    Location
    Neer Springfield, MA
    Posts
    443
    Sorry for my late response but it still wont work......

    oh well i can get used to it.
    "If you enjoy what you do, you'll never work another day in your life."

    My man confucius said it well :D

    Why is my signature text blue I did not make it like that??

  7. #7
    Associate
    Join Date
    Feb 2005
    Posts
    14
    try using a different broswer firefox and see if you have the problem there Try getting the latest windows updates
    do virus scans-spyware scans ...etc it may be something along those lines.

Similar Threads

  1. USB HDD trouble
    By demian in forum Linux - Hardware, Networking & Security
    Replies: 5
    Last Post: 08-20-2003, 11:57 PM
  2. x trouble with RH 7.3
    By cameron in forum Linux - Software, Applications & Programming
    Replies: 5
    Last Post: 05-16-2002, 03:11 AM
  3. Trouble with Pan
    By Onewingdove in forum Linux - Software, Applications & Programming
    Replies: 6
    Last Post: 05-05-2002, 01:00 PM
  4. FTP Trouble
    By eweborg in forum Linux - General Topics
    Replies: 7
    Last Post: 03-05-2002, 12:58 AM
  5. Anyone having trouble with...
    By Spot in forum Linux - Software, Applications & Programming
    Replies: 1
    Last Post: 11-01-2001, 06:16 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •