Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19
2.6.10
Results 1 to 4 of 4

Thread: 2.6.10

  1. #1

    2.6.10

    Anyone played around with this kernel yet?

  2. #2

    Re:2.6.10

    I'm running it with the exploit patch. It's running fine -- as every other Kernel version has

    Honestly though, it's nice.

  3. #3

    Re:2.6.10

    Thank you

  4. #4

    Re:2.6.10

    [quote author=martin link=board=2;threadid=10150;start=0#msg91858 date=1105746862]
    Thank you
    [/quote]

    Just in case, here's the patch for the Kernel:

    http://grumble.mine.nu/kernel/2.6.10-patch.patch

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •