Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: Problems with font server in RH9

  1. #11
    Junior Member
    Join Date
    Jul 2001
    Posts
    91

    Re:Problems with font server in RH9

    Yeah gaxprels, but I was scared i might break something terminally and endup looking at a screen full of garbage with no obvious way out.

  2. #12
    Senior Member
    Join Date
    Nov 2001
    Posts
    304

    Re:Problems with font server in RH9

    If it were going to break something, it should only have been X... it shouldn't have affected your console (non X console) at all, and you could recover but the reason I put "j/k" is that Aragorn took the proper approach in having you check certain things first instead of starting with "just uninstall and reinstall the suspicious component."

    But again, glad you got it working, and if you have other problems, just ask the board or visit the IRC channel for live (or lately... dead) help ;D

    Channels haven't been very active when I've checked them lately

  3. #13

    Re:Problems with font server in RH9

    It's this damn freezing arse weather I tell you. >
    AMD Athlon 2200+ 1.8Ghz
    1280MB PC-3200 CAS2.5 RAM
    ATI Radeon 9600 Pro 128MB AGP
    Western Digital WDC WD2500JB-00FUA0 250GB 7200 rpm ATA/133
    Seagate ST3200822A 200GB 7200 rpm ATA/133
    Western Digital WDC WD1200BB-00CAA1 120GB 7200 rpm ATA/133
    Western Digital WDC WD800BB-00CAA1 80GB 7200 rpm ATA/133
    Maxtor OneTouch 2HA43R32 1TB 7200 rpm USB 2.0
    D-Link DFE-530TX+ 10/100 NIC
    D-Link DWL-G520 Rev.A
    Debian 5.0r1 Lenny

  4. #14

    Re:Problems with font server in RH9

    mmmmmmmHmmmmm

Similar Threads

  1. wireless linux server problems
    By tBStar in forum Linux - Hardware, Networking & Security
    Replies: 3
    Last Post: 06-25-2006, 06:10 AM
  2. problems setting up a mail server
    By mountainman in forum Linux - Hardware, Networking & Security
    Replies: 15
    Last Post: 02-02-2006, 09:20 PM
  3. Problems Setting up Mail Server
    By petcol in forum Linux - General Topics
    Replies: 2
    Last Post: 05-30-2005, 12:05 AM
  4. qmailadmin problems - no links to admin the server!
    By jme in forum Linux - General Topics
    Replies: 0
    Last Post: 08-28-2004, 11:13 AM
  5. gaim font problems
    By Tyr_7BE in forum Linux - General Topics
    Replies: 1
    Last Post: 04-13-2003, 03:12 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •