Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19
Mozilla doesnt start - Page 2
Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: Mozilla doesnt start

  1. #11

    Re:Mozilla doesnt start

    Quote Originally Posted by alastair

    http://linuxexperience.com/forum/vie....php?p=658#658

    oh, chatting with the opposition i see.....
    You're one to speak.
    AMD Athlon 2200+ 1.8Ghz
    1280MB PC-3200 CAS2.5 RAM
    ATI Radeon 9600 Pro 128MB AGP
    Western Digital WDC WD2500JB-00FUA0 250GB 7200 rpm ATA/133
    Seagate ST3200822A 200GB 7200 rpm ATA/133
    Western Digital WDC WD1200BB-00CAA1 120GB 7200 rpm ATA/133
    Western Digital WDC WD800BB-00CAA1 80GB 7200 rpm ATA/133
    Maxtor OneTouch 2HA43R32 1TB 7200 rpm USB 2.0
    D-Link DFE-530TX+ 10/100 NIC
    D-Link DWL-G520 Rev.A
    Debian 5.0r1 Lenny

  2. #12

    Re:Mozilla doesnt start

    Posted by: friskydrifter Posted on: April 01, 2003, 02:51:36 AM
    ok after the cd thing i was onto mozilla - guess what, i try to start it in KDE and the little icon flashes for a while then nothing! Mahahaha typical. Konqueror is fine but mozilla just wont start.
    You didn't happen to change the /etc/hosts file did you? That would kill most any application involving the internet

  3. #13

    Re:Mozilla doesnt start

    Quote Originally Posted by SkyNet
    Quote Originally Posted by alastair

    http://linuxexperience.com/forum/vie....php?p=658#658

    oh, chatting with the opposition i see.....
    You're one to speak.
    ditto.....
    whatdoyougetwhenyoumultiplysixbynine??

  4. #14
    Associate maheshkumar's Avatar
    Join Date
    Jul 2011
    Location
    India, HYD
    Posts
    12
    remove completely with depends apt-get autoremove firefox* and reinstall updated by connecting to Net

Similar Threads

  1. doesnt get much better then this...
    By TeRG in forum General Chat
    Replies: 13
    Last Post: 11-01-2003, 08:19 AM
  2. MOZILLA FIREBIRD DOESNT LIKE PNG!!!
    By sujoki in forum Linux - Software, Applications & Programming
    Replies: 7
    Last Post: 09-20-2003, 09:36 PM
  3. user manager doesnt start
    By jhayes in forum Linux - Hardware, Networking & Security
    Replies: 3
    Last Post: 12-06-2002, 12:37 AM
  4. Can any one tell me why this doesnt work
    By TaraMc in forum Linux - Software, Applications & Programming
    Replies: 1
    Last Post: 06-02-2002, 05:21 AM
  5. mozilla doesnt save preferences
    By S_D_Willie in forum Linux - General Topics
    Replies: 8
    Last Post: 03-15-2002, 12:47 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •