What does error 1 and error 2 mean when I am trying to install a tarball? I am trying to install the latest version of gkrellm. I do a make and it ends with those 2 errors...how do I resolve that?

thanks.