Hi!

(I just got to say that I'm a Linux-newbie, but I'm trying to learn)
I've installed RedHat 8.0. I will use it as a web-server and ftp-server. And I also needs to give access for SSH. When I installed, I chose "Security Levels: High". But when the FW is set like that, noone can access my web/ftp/SSH. So I need to customize it...

I start up the "Security Levels" dialogbox, choose to give access to Web/ftp/SSH, clicks OK, get asked if I wan't to save the settings, and clicks YES. the settings should now been set up right. But, when I enter the "Security Levels" dialogbox, my settings has been ignored, and the level is back on "High", and not "Customized" as I want it to be...

Is this a bug, or what? I've also tried to change it in text-modus (terminalwindow -> Setup ), but I still get the same problem. :-\

Can someone please explain (in english ) how I can solve this problem?