Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19

Warning: Function ereg() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 4

Warning: Function split() is deprecated in ..../includes/class_postbit.php(345) : eval()'d code on line 19
Anyone having trouble with...
Results 1 to 2 of 2

Thread: Anyone having trouble with...

  1. #1
    Spot
    Guest

    Anyone having trouble with...

    licq lately?
    It would seem that I'm not getting all the messages that are sent to me, nor are the recipients getting all the messages I send out. I don't recall that being the case until the last couple of days...anyone else notice something hokey?

  2. #2
    jman_77
    Guest

    Re: Anyone having trouble with...

    well, I haven't been using it too heavily lately, but I do notice some problems occasionally with windows users trying to message me... something odd with the networking protocols it's using, methinks...

Similar Threads

  1. I am having some trouble
    By dmiller185 in forum Windows - General Topics
    Replies: 2
    Last Post: 10-18-2006, 01:30 AM
  2. USB HDD trouble
    By demian in forum Linux - Hardware, Networking & Security
    Replies: 5
    Last Post: 08-20-2003, 11:57 PM
  3. x trouble with RH 7.3
    By cameron in forum Linux - Software, Applications & Programming
    Replies: 5
    Last Post: 05-16-2002, 03:11 AM
  4. Trouble with Pan
    By Onewingdove in forum Linux - Software, Applications & Programming
    Replies: 6
    Last Post: 05-05-2002, 01:00 PM
  5. FTP Trouble
    By eweborg in forum Linux - General Topics
    Replies: 7
    Last Post: 03-05-2002, 12:58 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •