Hello everyone,

I am installing an application that requieres this package (IBMJava2-JRE-1.3-7.0) . I do not where to get it from.

I am running on RH9.

Thanks,

Carlos

:?: